Autor Tema:  No puedo entrar desde google chrome  (Leído 5555 veces)

0 Usuarios y 1 Visitante están viendo este tema.

joli

  • Calificación Total: (+4)
  • GPT Adicto
  • *******
  • Mensajes: 1442
  • Antigüedad: 2616 dias
No puedo entrar desde google chrome
« : 29.09.2010 23:36 hs »
Hola gente, hace ya varias semanas que me pasa que no puedo entrar desde chrome. y no se porque. no me abre la pagina para nada.
TENGO INVITACIONES DE LOCKERZ - ENVIEN MP

MalCoM

  • Admin
  • Calificación Total: (+10)
  • GPT Heroe
  • *********
  • Mensajes: 8096
  • Antigüedad: 2568 dias
Re:No puedo entrar desde google chrome
« Respuesta #1 : 29.09.2010 23:39 hs »
Yo uso chrome y no tengo problemas :P

Alguien que tenga mas experiencia con el chrome podria tirar una punta?

joli

  • Calificación Total: (+4)
  • GPT Adicto
  • *******
  • Mensajes: 1442
  • Antigüedad: 2616 dias
Re:No puedo entrar desde google chrome
« Respuesta #2 : 29.09.2010 23:44 hs »
Yo uso chrome y no tengo problemas :P

Alguien que tenga mas experiencia con el chrome podria tirar una punta?
la verdad es que es raro. y ahora estoy notando que desde opera no funciona bien el tema de los mensajes no leidos desde laultima visita.
TENGO INVITACIONES DE LOCKERZ - ENVIEN MP

aniqui123

  • Calificación Total: (0)
  • GPT Experto
  • *****
  • Default Avatar
  • Mensajes: 376
  • Antigüedad: 1872 dias
Re:No puedo entrar desde google chrome
« Respuesta #3 : 30.09.2010 00:35 hs »
asi me paso ami..

mi hermano metio su pendrive e instalo otra version encima y ya..no seperdio datos ni nada... :)

joli

  • Calificación Total: (+4)
  • GPT Adicto
  • *******
  • Mensajes: 1442
  • Antigüedad: 2616 dias
Re:No puedo entrar desde google chrome
« Respuesta #4 : 30.09.2010 02:15 hs »
ya lo solucione. era una boludez. tenia que borrar el cache.

disculpen, saludos
TENGO INVITACIONES DE LOCKERZ - ENVIEN MP

WA

  • SMod
  • Calificación Total: (+4)
  • GPT Adicto
  • *********
  • Mensajes: 1837
  • Antigüedad: 2038 dias
Re:No puedo entrar desde google chrome
« Respuesta #5 : 30.09.2010 10:16 hs »
ya lo solucione. era una boludez. tenia que borrar el cache.

disculpen, saludos

Bien, cierro entonces.